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               Độc lập - Tự do - Hạnh phúc

	                                                                        Long Xuyên,  ngày 01 tháng 9  năm 2018                                      


KẾ HOẠCH TỰ BỒI DƯỠNG 

NĂM HỌC 2018 - 2019
- Căn cứ Thông tư 32/2011/TT-BGD, ngày 8 tháng 8 năm 2011, v/v ban hành Chương trình bồi dưỡng giáo viên tiểu học;

- Căn cứ Thông tư 26/2012/TT- BGD, ngày 10 tháng 7 năm 2012 của Bộ trưởng Bộ Giáo dục và Đào tạo v/v ban hành Quy chế bồi dưỡng thường xuyên giáo viên mầm non, phổ thông và Giáo dục thường xuyên;

- Căn cứ vào nhu cầu bồi dưỡng của bản thân.

      
Tôi tự xây dựng kế hoạch bồi dưỡng cho bản thân trong năm học 2018 – 2019 như sau:

I. ĐẶC ĐIỂM TÌNH HÌNH:
    1.  Đánh giá Kết quả thực hiện nhiệm vụ năm học 2017 - 2018:

 
- Năm học 2017 - 2018, tôi đã tích cực tự học bồi dưỡng nâng cao chuyên môn nghiệp vụ.

 - Ngay từ đầu năm, tôi đã xây dựng kế hoạch tự học và thực hiện nghiêm túc, có hiệu quả nội dung theo kế hoạch đó. 

 - Năm học 2017 - 2018, ngoài nội dung học bồi dưỡng của Phòng GD & ĐT, của trường, của Tổ, tôi đã tự học thêm được 60 tiết với các nội dung thiết thực cho chuyên môn.

- Nhờ tích cực tự học nâng cao chuyên môn nghiệp vụ và những hiểu biết về pháp luật, những quy định của Ngành, của địa phương nên năm học 2017- 2018 vừa qua, tôi đã đạt được những thành tích cụ thể như sau:

+ Tham gia viết sáng kiến kinh nghiệm được xếp loại của trường .

+ Tham gia thi GVG cấp trường.
     + Thực hiện đúng quy chế chuyên môn, quy định của Ngành, trường, Pháp luật của nhà nước,....

- Giảng dạy có chất lượng các môn học do mình phụ trách. 
2. Những thuận lợi và khó khăn:

Năm học 2018 - 2019 Đảng và nhà nước tiếp tục triển khai chiến lược phát triển giáo dục giai đoạn 2011 - 2020 hướng tới mục tiêu đổi mới căn bản và toàn diện nền giáo dục Việt Nam và là năm thứ tư thực hiện chương trình bồi dưỡng GVTH theo Thông tư 30 của Bộ GD&ĐT. Một trong những nhiệm vụ trọng tâm đối với mỗi giáo viên là : Nâng cao hiệu quả công tác bồi dưỡng nâng cao trình độ chuyên môn, nghiệp vụ cho đội ngũ giáo viên trong giai đoạn hiện nay và phù hợp với tình hình thực tế tại địa phương.... Hơn nữa, đòi hỏi của xã hội đối với những người làm công tác giáo dục ngày càng cao để đào tạo ra những con người vừa hồng, vừa chuyên, đáp ứng sự nghiệp CNH-HĐH đất nước. Bản thân là giáo viên tiểu học tôi nhận thấy mình cần phải học tập nâng cao trình độ chuyên môn nghiệp vụ, nâng cao những hiểu biết về mọi lĩnh vực để đáp ứng yêu cầu đó.

Thuận lợi

    - Được sự quan tâm chỉ đạo, tạo điều kiện giúp đỡ nhiệt tình của BGH nhà trường cũng như đồng nghiệp trong trường.

     - Bản thân có nhu cầu bồi dưỡng để nâng cao trình độ chuyên môn.

 Khó khăn:

     - Một số lĩnh vực bản thân hiểu biết còn hạn chế, cần bổ sung để theo kịp xu hướng phát triển của giáo dục. 

II. NHỮNG VẤN ĐỀ CHUNG

 1. Mục tiêu và yêu cầu bồi dưỡng:

     - Trang bị cho bản thân những kiến thức về tư tưởng đạo đức Hồ Chí Minh, về đường lối, quan điểm của Đảng, chính sách của Nhà nước, chủ trương của ngành; năng lực, phẩm chất chính trị, đạo đức, lối sống để nâng cao tinh thần trách nhiệm và lương tâm nghề nghiệp.
    - Trang bị những kiến thức về chuyên môn, nghiệp vụ để nâng cao chất lượng dạy và học; đổi mới phương pháp dạy học nhằm đáp ứng yêu cầu phát triển giáo dục và đào tạo trong tình hình mới, tạo cơ hội cho bản thân được giao lưu trao đổi chuyên môn nghiệp vụ và kinh nghiệm dạy học.
2. Nội dung bồi dưỡng

2.1. Khối kiến thức bắt buộc
       Khối kiến thức do Bộ giáo dục & Đào tạo, Sở giáo dục & Đào tạo, Phòng giáo dục & Đào tạo và nhà trường quy định và trực tiếp bồi dưỡng trong hè 2018 và trong năm học 2018 – 2019; Các văn bản chỉ đạo, hướng dẫn của Bộ, Sở, Phòng và của trường. (60 tiết).

2.  Khối kiến thức tự chọn
Khối kiến thức tự chọn (sau đây gọi là nội dung bồi dưỡng 3): bao gồm các mô đun bồi dưỡng nhằm phát triển năng lực nghề nghiệp của giáo viên như sau:
	Yêu cầu chuẩn nghề nghiệp cần bồi dưỡng
	Mã modun
	Tên và nội dung

mô đun
	Mục tiêu bồi dưỡng
	Thời gian học tập trung

(tiết học)
	Thời gian tự học
	Thời gian hoàn thành

	
	
	
	
	Lý thuyết
	Thực hành
	
	

	I. Tăng cường năng lực sử dụng thiết bị dạy học và ứng dụng công nghệ thông tin trong dạy học
	TH20
	Kiến thức, kĩ năng tin học cơ bản

1, Khái quát chung về cấu tạo của máy tính và các thiết bị ngoại vi. Giới thiệu hệ điều hành Windows; Thực hành một số thao tác cơ bản với hệ điều hành Windows.

2. Giới thiệu hệ soạn thảo văn bản Microsoft Word (gọi tắt là word); Thực hành soạn thảo văn bản, trình bày văn bản và in văn bản trên máy tính.
	Biết thực hiện đúng, chính xác các thao tác cơ bản trong hệ điều hành Windows.

Sử dụng thành thạo các chức năng cơ bản của hệ soạn thảo văn bản Microsoft Word (gọi tắt là word).

Biết soạn thảo, trình bày đẹp, đúng một văn bản bất kì.

Thực hiện điều khiển in được các văn bản trong Word.
	4
	11
	Tháng 9 + 10
	Tháng 10

	VIII. Tăng cường năng lực kiểm tra, đánh giá kết quả học tập của học sinh
	TH24
	Đánh giá kết quả học tập ở tiểu học

1. Khái niệm cơ bản về đánh giá kết quả học tập ở tiểu học

2. Nguyên tắc đánh giá kết quả học tập ở tiểu học

3. Phân loại kiểm tra và  đánh giá kết quả học tập ở tiểu học

4. Nội dung đánh giá kết quả học tập ở tiểu học

- Đánh giá kiến thức

- Đánh giá kỹ năng

- Đánh giá thái độ
	Hiểu được chức năng cơ bản và các nguyên tắc  đánh giá kết quả học tập.  

Hiểu và trình bày được bốn loại đánh giá ở tiểu học 

Xác lập được nội dung đánh giá
	4
	11
	Tháng 11+12
	Tháng 12

	II. Tăng cường năng lực triển khai dạy học

	TH16
	Một số kĩ thuật dạy học tích cực ở tiểu học
1. Kĩ thuật đặt câu hỏi.

2. Kĩ thuật dạy học theo góc.

3. Kĩ thuật lắng nghe và phản hồi tích cực.

4. Kĩ thuật tổ chức trò chơi học tập.

5. Kĩ thuật học tập hợp tác.
	Hiểu được đặc điểm, mục đích, cách tiến hành một số kĩ thuật dạy học tích cực ở tiểu học.
Biết cách vận dụng một số kĩ thuật dạy học tích cực vào dạy các môn học ở tiểu học.
	5
	10
	Tháng
1 + 2
	Tháng 2

	III. Phát triển năng lực tổ chức các hoạt động giáo dục
	TH39
	Giáo dục kỹ năng sống cho học sinh tiểu học qua các môn học.

1. Một số vấn đề chung về kỹ năng sống và giáo dục kỹ năng sống qua các môn học ở tiểu học ( mục tiêu, yêu cầu,..).

2. Nội dung và địa chỉ giáo dục kỹ năng sống qua một số môn học như Tiếng việt, Đạo đức, TN&XH,...).

3. Các phương pháp và kỹ thuật tích hợp, lồng ghép giáo dục kĩ năng sống vào môn học.


	Hiểu rõ tầm quan trọng của giáo dục kỹ năng sống cho học sinh tiểu học qua các môn học.

Nhận biết các kĩ năng sống cơ bản và các nội dung giáo dục kỹ năng sống trong một số môn học.

Xác định được các phương pháp, kỹ thuật dạy học và các hoạt động tăng cường rèn luyện kỹ năng sống cho học sinh trong một số môn học ở tiểu học
	4
	11
	Tháng3 + 4
	Tháng 4


II. Biện pháp thực hiện

1. Nâng cao nhận thức về công tác bồi dưỡng:

- Trang bị những kiến thức về chuyên môn, nghiệp vụ để nâng cao chất lượng dạy học; đổi mới phương pháp dạy học nhằm đáp ứng nhu cầu phát triển Giáo dục và Đào tạo trong tình hình mới, giao lưu trao đổi về chuyên môn nghiệp vụ và kinh nghiệm dạy học;

- Nâng cao nhận thức, triển khai, thực hiện các nội dung của chủ đề và nhiệm vụ năm học 2018 – 2019;

-  Tham gia đầy đủ các lớp bồi dưỡng trong hè theo Kế hoạch của các cấp. 

2. Nâng cao chất lượng công tác bồi dưỡng

- Tham gia đầy đủ học tập theo chương trình quy định.

- Tham dự  chuyên đề đổi mới  phương pháp dạy học.
- Tham gia học tập những văn bản chỉ đạo của các cấp như: Nhiệm vụ năm học; Chỉ thị về nhiệm vụ năm học của tỉnh Hải Dương;  …
III. Hình thức và phương pháp bồi dưỡng.

+ Bồi  dưỡng thông qua các lớp tập huấn tập trung. 
+ Bồi dưỡng thông qua tự học, tự nghiên cứu.
+ Bồi dưỡng thông qua sinh hoạt tổ chuyên môn, hội thảo theo trường, cụm trường, ...
+ Tham quan học tập, trao đổi kinh nghiệm .
- Tăng cường thực hành, rút kinh nghiệm, chia sẻ cùng đồng nghiệp;
- Chú trọng sử dụng các thiết bị, phương tiện, đồ dùng dạy học.
IV.  Thời gian  bồi dưỡng.
- Thời gian: Trong hè năm 2018 và kết hợp với bồi dưỡng trong năm học 2018 - 2019.

V. Tài liệu bồi dưỡng.

- Các Chỉ thị, văn bản chỉ đạo của Bộ về triển khai thực hiện nhiệm vụ năm học 2018- 2019.
- Các tài liệu phục vụ cho đổi mới phương pháp dạy học, đổi mới kiểm tra  đánh giá và các tài liệu liên quan tới quản lý, chỉ đạo chuyên môn của ngành đối với cấp Tiểu học.

- Các Chỉ thị, Nghị quyết của Ban chấp hành trung ương Đảng, Tỉnh uỷ Hải Dương, của các cấp  uỷ địa phương.

- Tài liệu của các lớp tập huấn giáo viên, cán bộ quản lý giáo dục đã được Sở Giáo dục và Đào tạo hướng dẫn trong những năm học trước ( từ khi thực hiện chương trình giáo dục phổ thông mới ).
- Sử dụng các nguồn tư liệu bổ sung cần thiết trong quá trình bồi dưỡng.
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	NGƯỜI LẬP KẾ HOẠCH

GV

Phạm Thị Minh Tuyền


Nội dung bồi dưỡng tháng 9 + 10: Modun TH 20

KIẾN THỨC, KỸ NĂNG TIN HỌC CƠ BẢN
1. Khái quát chung về cấu tạo của máy tính và các thiết bị ngoại vi. Giới thiệu hệ điều hành Windows; Thực hành một số thao tác cơ bản với hệ điều hành Windows:

a. Khái quát chung về cấu tạo của máy tính và các thiết bị ngoại vi:

 Máy vi tính là một hệ thống được ghép nhiều thành phần tạo nên. Do đó, để máy tính có thể hoạt động được ta phải lắp ghép các thành phần của nó một cách hợp lý và khai báo với các thành phần khác. Ngày nay ngành tin học dựa vào trên các máy tính hiện đang phát triển trên cở sở hai phần: phần cứng và phần mếm.

* Phần cứng

Phần cứng(tiếng Anh: hardware) như là màn hình, chuột, bàn phím, máy in, máy quét (scanner), vỏ máy tính, bộ nguồn, bộ vi xử lý CPU, bo mạch chủ, các loại dây nối, loa, ổ đĩa mềm, ổ đĩa cứng, ổ CDROM, ổ DVD,…

* Phần mềm

Phần mềm (tiếng Anh: Software) là một tập hợp những câu lệnh hoặc chỉ thị (Instruction) được viết bằng một hoặc nhiều ngôn ngữ lập trình theo một trật tự xác định, và các dữ liệu hay tài liệu liên quan nhằm tự động thực hiện một số nhiệm vụ hay chức năng hoặc giải quyết một vấn đề cụ thể nào đó.

Quản lý thư mục và tập tin.

Tạo thư mục mới
Để tao một thư mục mới, trước tiên ta xác định vị trí mà ta sẽ đặt thư mục mới. 

Trong khi nhập tên, bạn dùng phím Delete để xoá ký tự sau vị trí con trỏ. Phím Back Space để xoá ký tự trước vị trí con trỏ.

Đổi tên thư mục và tập tin
Sau khi thư mục được tạo, bạn muốn đổi tên thư mục này, hãy nhấn phím phải lên thư mục này và chọn Rename trong menu con hiện ra. Sau đó nhập lại tên thư mục rồi nhấn Enter.

Copy thư mục hoặc tập tin
Hãy tạo một thư mục con tên là Cake trong thư mục Audio vừa tạo. Sau đó nhấn phím phải vào thư mục Cake và chọn Copy từ thanh menu con. Bạn có thể nhấn tổ hợp phím Ctrl-C để copy.

Sau khi copy, bạn cần dán (Paste) thư mục cake này vào vị trí mới. Ví dụ ta dán vào ổ C.

Xoá thư mục hay tập tin
Để xoá thư mục, bạn nhấn phím phải lên thư mục cần xoá và chọn Delete từ menu con.

Bạn có thể nhấn chuột lên thư mục cần xoá rồi nhấn phím Delete trên bàn phím.

Sao chép ra đĩa mềm
Khi muốn copy một thư mục hay tập tin ra đĩa mềm để đem sang máy khác, ta nhấn phím phải vào thư mục hay tập tin và chọn Send to – Floppy (A)

Ta sẽ có một bản sao của tập tin hay thư mục trong ổ đĩa A, và khi đem sang máy khác bạn chỉ việc Copy và dán vào trong ổ C của máy đó.

b. Thực hành một số thao tác cơ bản với hệ điều hành Windows:


- Khởi động và tắt máy tính (quan sát quá trình khởi động của máy tính, hệ điều hành Windows, làm quen với giao diện đồ họa và các biểu tượng trên màn hình) 

- Thực hành các thao tác chuột 

- Xem tài nguyên trên máy 

- Tạo thư mục mới dùng Windows Explorer 

-  Tìm tập tin vừa tạo và sao chép vào thư mục My Documents 

-  Đổi tên tập tin và thư mục 

- Khám phá Recycle Bin và khôi phục các tệp 

- .Dùng menu Start để khởi động chương trình 

- Tạo shortcut tới một tập tin và đặt trên Desktop 

-  Tạo đường tắt tới một thư mục và một ổ đĩa 

-  Mở một văn bản mới gần đây 

2. Giới thiệu hệ soạn thảo văn bản MicrosoftWord( gọi tắc là Word); Thực hành soạn thảo văn bản, trình bày văn bản và in văn bẩn trên máy tính:

I. GIỚI THIỆU PHẦN MỀM MICROSOFT WORD

1.1. Khởi động

Có thể khởi động Winword bằng một trong các cách sau:
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Cách 1: Nhấn đúp chuột vào biểu tượng  trên màn hình nền Desktop  

Cách 2: Nhấp đúp vào biểu tượng 
      Cách 3: Vào Start -> Programs -> Microsoft Word.

1.2. Các thành phần trong cửa sổ chương trình
a. Ý nghĩa của các thanh công cụ

- Thanh trạng thái: Cho biết hiện trang làm việc của  tệp, con trỏ: tệp có bao nhiêu trang, con trỏ đang ở trang thứ máy, dòng nào, cột nào…

- Con trỏ nhập văn bản: là 1 thanh thẳng đứng màu đen, nhấp nháy 

- Thanh cuộn ngang, thanh cuộn dọc: Cho phép cuộn sang trái, sang phải, lên trên, xuống dưới trang văn bản.

- Vùng soạn thảo:Là nơi cho phép người dùng soạn thảo văn bản.

- Thanh thước kẻ: hiển thị dộ đo theo đơn vị Centimeter hoặc Inches.

Hiển thị/che dấu thanh công cụ:

Cách 1: Vào View ->Toobar -> Chọn thanh công cu muốn hiển thị hoặc che dấu

Cách 2: Kích chuột phải vào vùng trắng của thanh thực đơn lệnh rồi Chọn thanh công cụ muốn hiển thị hoặc che dấu

II. CÁC THAO TÁC LÀM VIỆC VỚI TỆP VĂN BẢN.

Mở một tệp

Mở một tệp đã có trên đĩa:

B1: Vào File -> Open (Hoặc nhấp vào biểu tượng trên thanh công cụ) -> xhht

B2: Chọn đường dẫn chứa tài liệu mở

Look in: Chọn nơi cất tài liệu

File name: Gõ tên tài liệu hoặc chọn tên của tài liệu trong ô bên dưới.
B3: Chọn tài liệu cần mở -> Nhấp Open để mở.

Mở một tệp mới:

c1.Vào File -> New -> Blank Document

c2:Nhấp vào biểu tượng 
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 trên thanh công cụ.

Lưu tệp văn bản

Lưu tệp

B1. Vào File -> Save -> xhht như hình bên

B2. Tại mục:

Save in: chọn nơi lưu trữ tài liệu

File Name: Gõ tên tài liệu cần lưu

B3. Nhấp nút Save để lưu.

Lưu ý: Tên tài liệu nên đặt ngắn gọn, dễ nhớ, có thể mô tả được nội dung.

Lưu tệp với một tên khác

Thao tác tương tự như lưu văn bản  lần đầu, lưu ý khi đặt tên với một tên mới.

B1. Vào File -> Save  as…-> xhht

B2. Tại mục:

Save in: chọn nơi lưu trữ tài liệu

File Name: Gõ tên tài liệu mới cần lưu

B3. Nhấp nút Save để lưu.

III. CÁC THAO TÁC NHẬP VĂN BẢN

 Qui tắc gõ tiếng Việt 

 Phải có biểu tượng tiếng Việt hoặc tiếng Anh mới gõ được văn bản. Nếu đang tiếng Anh ta gõ Alt + Z  để chuyển về chế độ gõ tiếng Việt hoặc ngược lại.

	â = aa
	ă = aw
	ơ = ow
	Dấu nặng = J
	Xoá dấu = Z

	đ = dd
	ô = oo
	Dấu sắc = S
	Dấu ngã = X
	

	ê = ee 
	ư = uw
	Dấu hỏi = R
	Dấu huyền  = F
	


Một số phím thường dùng

Bật tiếng Việt (nếu bạn muốn gõ tiếng Việt) và sử dụng những thao tác soạn thảo thông thường để soạn thảo tài liệu như là:

-   Các phím chữ a, b, c, .. z;

-   Các phím số từ 0 đến 9;
-   Các phím dấu: ‘,><?[]{}…

-   Sử dụng phím Shift để gõ chữ in hoa và một số dấu;

-   Sử dụng phím Caps Lock để thay đổi kiểu gõ chữ in hoa và chữ thường;

-   Sử dụng phím Enter để ngắt đoạn văn bản;

-   Sử dụng phím Tab để dịch điểm Tab;

-   Sử dụng phím Space Bar để chèn dấu cách;

-   Sử dụng các phím mũi tên: để dịch chuyển con trỏ trên tài liệu;

-   Sử dụng phím Page Up và Page Down để dịch chuyển con trỏ về đầu hoặc cuối từng trang MH

-   Phím Home, End để đưa con trỏ về đầu hoặc cuối dòng văn bản;

-   Phím Delete để xoá ký tự văn bản đứng kề sau điểm trỏ;

-   Phím Backspace để xoá ký tự đứng kề trước điểm trỏ

IV. CÁC THAO TÁC CHỈNH SỬA VĂN BẢN

1. Chọn một khối  văn bản

Khối văn bản - Ý nghĩa của việc chọn khối văn bản

Khối là một phần văn bản được lựa chọn , khi đó trên nền màn hình của văn bản đó được bôi đen. Khi đó ta có thể tác động lên toàn bộ khối được bôi đen cùng một lúc.

Chọn đoạn văn bản sử dụng bàn phím

- Dùng bàn phím:  

+ Chọn cả văn bản ấn Ctrl + A 

+   Chọn từ vị trí con trỏ đến đầu dòng ấn Shift + Home.

+   Chọn từ vị trí con trỏ đến cuối dòng ấn Shift + End.

+  Chọn từ vị trí con trỏ đến đầu văn bản ấn  Ctrl + Shift + Home.

+  Chọn từ vị trí con trỏ đến cuối văn bản ấn Ctrl + Shift + End.

+  Chọn một ký tự ấn Shift +  phím mũi tên sang phải hoặc sang trái.

+ Chọn một dòng đưa con trỏ về đầu dòng  ấn Shift +  phím mũi tên lên hoặc xuống.

Chọn đoạn văn bản sử dụng chuột

Bấm và rê chuột từ đầu khối đến cuối khối (hoặc ngược lại)

Nháy đúp chuột vào một từ: để chọn một từ

Nháy đúp chuột vào khoảng không  bên trái dòng để chọn một dòng

Rê chuột ở khoảng không bên trái các dòng: để chọn nhiều dòng, đoạn.

-   Dùng kết hợp chuột và bàn phím: kích chuột vào đầu khối sau đó ấn dữ Shift và kích chuột vào cuối khối muốn chọn
2. Sao chép đoạn văn bản

B1: Chọn đoạn văn bản cần sao chép(bôi đen)
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B2: Vào Edit -> Copy,(Nhấp chuột phải -> Copy; nhấp vào biểu tượng Copy          trên thanh công cụ, ấn tổ hợp phím Ctrl +C).

B3: Đưa con trỏ đến vị trí cần sao chép tới
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B4: Vào Edit ->Paste, (Nhấp chuột phải -> Paste, Nhấp vào biểu tượng Paste          trên thanh công cụ, ấn tổ hợp phím Ctrl+V).

3. Di chuyển đoạn văn bản

B1: Chọn đoạn văn bản cần di chuyển(bôi đen)

[image: image27.png]


B2: Vào Edit -> Cut, (Nhấp chuột phải -> Cut; nhấp vào biểu tượng Cut trên thanh công cụ, ấn tổ hợp phím Ctrl +X).

B3: Đưa con trỏ đến vị trí cần di chuyển tới
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B4: Vào Edit ->Paste, (Nhấp chuột phải -> Paste, Nhấp vào biểu tượng Paste        trên thanh công cụ, ấn tổ hợp phím Ctrl+V).

V. CÁC THAO TÁC ĐỊNH DẠNG CHO VĂN BẢN

1. Định dạng Font chữ

Định dạng văn bản thông qua thanh công cụ Formatting

B1:Chọn đoạn văn bản cần định dạng

B2: Nhấp chọn nút tương ứng trên thanh công cụ Formatting để định dạng văn bản.

Định dạng Font chữ thông qua hộp thoại.

B1: Chọn đoạn văn bản cần định dạng

B2: Vào Format -> Font -> xhht

Font: chọn phông chữ:

Font Style: Chọn kiểu chữ

Size: chọn kích thước cho chữ.

Color: Chọn màu cho chữ

Underline Style: Chọn kiểu gạch chân

Underline color: Màu gạch chân.

Effects: Hiệu ứng cho chữ

B3: Nhấp OK để kết thúc.

2. Định dạng khoảng cách cho đoạn

B1:Chọn đoạn văn bản cần căn lề

B2: Vào Format -> Paragraph

B3: Lựa chọn các mục tương ứng: 

- Aligement : Căn lề cho đoạn văn bản:

Letf: Căn lề trái

Right: Căn lề phải

Center: Căn giữa

Justify: Căn bằng 2 bên.

- Indentition: Khoảng cách từ lề tới văn bản.

Left: Tính từ lề trái

Right: Tính từ lề phải

- Spacing: Khoảng cách giữa các đoạn văn bản

Before: Vơis đoạn văn bản nằm trước

Apter: Với đoạn văn bản nằm sau.


- Line Sapcing : Khoảng cách giữa các dòng văn bản được chọn.

Single : gấp 1

Double: Gấp đôi

Line 1,5 : gấp rưỡi

B4: Nhấp OK để kết thúc.

3. Đánh số thứ tự và kí tự đầu đoạn
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C1: Nhấn chuột trên nút 

C2: Sử dụng bảng chọn

Bước 1: Đặt con trỏ lên đoạn cần đánh dấu  đầu dòng chọn: Format | Bullets and Numbering .., hộp thoại sau đây xuất hiện:

Bước 2: Thiết lập thông tin về dấu đầu dòng ở thẻ Bulleted như sau:

-  Dùng chuột nhấn lên kiểu Bullet muốn  thiết lập (đoạn văn bản này đang sử dụng kiểu bullet chọn ở hình trên);

- Nhấn nút Picture.., để chọn một kiểu bullet là các hình ảnh khác, khi đó hộp thoại sau đây xuất hiện:
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Chọn một loại bullet rồi nhấn OK để hoàn tất.

- Có thể nhấn nút Customize.. để thực hiện một vài thao tác định dạng cần thiết cho bullet:
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-   Có thể chọn lại kiểu bullet ở danh sách Bullet character;

-   Nhấn nút Font.. để chọn loại phông chữ cho bullet;

-   Nhấn nút Bullet.. để có thể chọn bullet là một ký tự đặc biệt (Symbol);

-   Mục Bullet position để thiết lập k.cách dấu bullet so với mép bên trái;

-   Mục Text position để thiết lập khoảng cách từ văn bản (text) tới mép trong lề trái của tài liệu.

4. Đánh số thứ tự đầu đoạn
Để đánh số chỉ mục cho các tiêu đề tài liệu, hãy làm theo các bước sau đây:
Bước 1: Đặt con trỏ lên đoạn cần đánh số chỉ mục và kích hoạt tính năng đánh số chỉ mục bằng cách mở mục chọn: Format | Bullets and Nubering .., hộp thoại sau đây xuất hiện:
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Bước 2: Thiết lập thông tin về đánh số chỉ mục ở thẻ Numbered như sau:
- Hãy dùng chuột nhấn lên kiểu đánh số chỉ mục muốn thiết lập ;
- Nút Customize..., để định dạng cho số chỉ mục này bởi hộp thoại sau:
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ý nghĩa các mục tin trên hộp thoại này như sau:
-   Nút Font…, cho phép chọn kiểu phông chữ cho số chỉ mục;
-   Mục Start at: để chọn chỉ mục đầu tiên cần đánh số: nếu chọn 1, sẽ thực hiện đánh chỉ mục là 1, 2, ..; nhưng nếu chọn là 5 thì sẽ đánh số từ 5 trở đi là 5, 6,7..;
-   Mục Number position để thiết lập vị trí của chỉ mục trên đoạn văn bản;
-   Text position để thiết lập khoảng cách văn bản so với mép lề của trang tài liệu.
5. Đóng khung và chọn màu nền cho đoạn văn bản, trang văn bản
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5.1 Tạo khung cho đoạn văn bản

B1: Chọn đoạn văn bản cần tạo khung

B2: Vào Format / Borders And Shading / Borders

B3: Chọn mẫu khung -> Nhấp OK 

5.2.Tạo nền cho đoạn văn bản

B1: Chọn đoạn văn bản cần tạo nền

B2: Vào Format / Borders And Shading / Shading
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B3: Chọn màu nền mong muốn -> Nhấp OK .

5.3  Tạo đường viền cho trang văn bản

B1: Vào Format / Borders And Shading / Page Border.

B2: Chọn mẫu  đường viền mong muốn. 

B3: Nhấp OK để kết thúc.
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6. Chia cột cho đoạn văn bản

B1: Chọn đoạn văn bản cần chia cột

B2: Vào Format -> Columns
B3:    - Presets: Chọn số cột cần tạo 

· Line between: Đường ngăn giữa các cột.


B4: Nhấp  OK  để kết thúc.

Muốn sửa  lại định dạng chia cột:

B1: Đặt điểm trỏ vào một vị trí bất kỳ trên vùng văn bản đã chia cột.
B2: Kích hoạt menu Format | Columns.. , Hộp thoại Columns xuất hiện cho phép chỉnh sửa các thông số về các cột đã chia.

VI. CHÈN CÁC ĐỐI TƯỢNG ĐẶC BIỆT VÀO VĂN BẢN

6.1 Chèn ngày tháng vào văn bản

B1: Đưa con trỏ đến vị trí cần chèn ngày tháng

B2: Vào Insert -> Date and Time..

B3: Chọn kiểu hiển thị ngày tháng cần chèn trong mục Available formats.

B4: Nhấp OK để chèn.

6.2. Chèn ký tự đặc biệt

B1: Đưa con trỏ đến vị trí cần chèn

B2: Vào Insert -> Symbols

B3: Chọn loại phông ký tự cần chèn trong mục Font.
B4: Chọn mẫu ký tự cần chèn -> Nhấp Insert để chèn.

B5: Chọn Close để kết thúc

6.3. Chèn tranh ảnh từ ClipArt

B1: Đưa con trỏ đến vị trí cần chèn

B2: Vào Insert -> Picture -> ClipArt
B3: Chọn thư mục chứa ảnh cần chèn

B4: Nhấp chuột phải lên ảnh cần chèn -> Chọn Insert để chèn.

6.4. Chèn tranh ảnh từ From File:

B1: Đưa con trỏ đến vị trí cần chèn

B2: Vào Insert -> Picture -> From File

B3: Chọn thư mục chứa ảnh cần chèn trong mục Look in
B4: Chọn ảnh cần chèn -> Chọn Insert để chèn.

6.5. Hiệu chỉnh ảnh :

B1: Chọn ảnh cần hiệu chỉnh

B2: Xuất hiện thanh công cụ Picture (Nếu không :Vào View -> Toolbar -> Picture)

Ý nghĩa của các nút lệnh trên thanh công cụ Picture:

Nút thứ 
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: Chèn ảnh mới thay ảnh cũ

Nút thứ 
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: Thay đổi chế độ màu cho ảnh

Nút thứ   
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: Thay đổi độ sáng tối cho ảnh

Nút thứ  
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: Kẻ khung cho ảnh

Nút thứ  
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:Chọn vị trí của ảnh so với văn bản.

Nút thứ  
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 : Thay đổi, màu nền, viền cho ảnh (định dạng cho ảnh).

6.6. Tạo chữ nghệ thuật

6.6.1 Tạo chữ nghệ thuật

B1: Vào Insert -> Picture ->WordArt -> xhht

B2: Chọn mẫu chữ nghệ thuật mong muốn ->OK.
B3: Gõ nội dung chữ nghệ thuật ->Nhấp OK
     6.6.2. Hiệu chỉnh chữ nghệ thuật

B1: Chọn chữ nghệ thuật cần hiệu chỉnh

B2: Xuất hiện thanh công cụ WordArt (Nếu không, Vào View ->Toolbar -> WordArt)

Ý nghĩa của các nút lệnh:

Nút 1: Chèn 1 chữ nghệ thuật mới

Nút 2: Thay đổi nội dung chữ nghệ thuật

Nút 3: Cho phép thay đổi mẫu chữ nghệ thuật

Nút 4: Thay đổi màu cho chữ nghệ thuật

Nút 5: Cho phép thay đổi kiểu uốn lượn của chữ.

Nút 6: Cho phép quay chữ nghệ thuật

Nút 7: Cách hiện thị của chữ nghệ thuật so với văn bản.

6.7.Chèn các mẫu hình đặc biệt

B1: Vào Insert -> Picture ->AutoShapes -> xh thanh công cụ

B2: Chọn mẫu hình cần tạo.

B3: Giữ và rê chuột tại vị trí cần tạo hình

- Chèn chữ vào mẫu hình: 

b1: Nhấp chuột phải trên mẫu -> Add Text
b2: Xuất hiện con trỏ, gõ nội dung vào.

6.8. Chèn số trang tự động

B1: Vào Insert -> Page Number ->xhht:       

B2: Chọn vị trí đánh số trang

- Position: Vị trí dánh số trang

 Top : Đánh ở đầu trang

 Bottom: Đánh ở cuối trang

- Aligement: Căn lề cho vị trí đánh số trang

Left: Căn lề trái

Right: Căn lề phải

Center: Căn lê giữa

B3: Nhấp OK để kết thúc.

6.9. Tạo TextBox

B1: Vào Insert -> Text Box

B2: Giữ và rê chuột tại vị trí cần chèn văn bản

B3: Gõ nội dung, định dạng font, nét kẻ, các hiệu ứng… rồi nháy chuột bên ngoài

 6.9.Tạo Header and Footer cho trang

B1: Vào View ->Header and Footer
B2:Xuất hiện con trỏ cho phép gõ tiêu đề đầu trang.

- Gõ nội dung cho tiêu đề đầu trang

- Định dạng nội dung như văn bản bình thường.
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B3:Nhấp chọn nút Switch Header and footer trên thanh công cụ để di chuyển qua lại giữa tiêu đề đầu và cuối trang.

B4: Gõ nội dung tiêu đề cuối trang

B5: Nhấp nút Close dể kết thúc.

VII. TẠO BẢNG BIỂU TRONG VĂN BẢN

7.1.Tạo bảng :

Cách 1: Dùng công cụ Insert Table trên thanh công cụ.

B1: Đưa con trỏ đến vị trí cần tạo bảng

B2: Nhấp chuột vào biểu tượng Insert Table 

B3: Giữ và rê chuột để chọn số dòng và cột cho bảng

Cách 2:  Dùng menu

B1: Đưa con trỏ đến vị trí cần tạo bảng

B2: Vào Table -> Insert ->Table

B3: Chọn số cột và số dòng cần tạo:


Number of Column: Chọn số cột


Number of Row:
 Chọn số dòng

B4: Nhấp OK để kết thúc

7.2. Các thao tác cơ bản với bảng

a. Nhập nội dung

- Đặt con trỏ tại ô cần nhập nội dung và tiến hành nhập bình thường

- Sử dụng phím Tab để di chuyển qua lại giữa các ô trong bảng.

- Định dạng văn bản trong ô tương tự như văn bản bình thường.

b.Thay đổi độ rộng cột và độ cao hàng

- Đưa trỏ chuột đến vạch ngăn cách giữa cột (hàng) đến khi xuất hiện mũi tên 2 chiều

- Giữ và rê chuột đến kích thước mong muốn  Hoặc:

- Chọn cột hặc hàng cần thay đổi kích thước

- Vào Table->Table Properties

- Lựa chọn các thẻ tương ứng để thay đổi:

Row: Thay đổi cho hàng

Column: Thay đổi cho cột.

Cell: Thay đổi cho ô.

c. Chọn ô, hàng, cột:
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- Chọn ô: đưa chuột vào đầu mỗi ô khi con trỏ chuột có dạng     ta bấm nút trái chuột để chọn.

- Chọn hàng: đưa chuột vào đầu mỗi hàng khi con trỏ chuột có dạng   mũi tên   ta bấm nút trái chuột để chọn.

- Chọn cột:  đưa chuột vào đầu mỗi cột khi con trỏ chuột có dạng  mũi tên quay xuống  ta bấm nút trái chuột để chọn.

Hoặc

B1: Đặt con trỏ chuột vào ô, hàng, cột trong bảng cần chọn

B2: Vào Table -> Select. ->Chọn:
Row : để chọn hàng

Column: để chọn cột

Cell: để chọn một ô 

Table :để chọn cả bảng.

7.3. Chèn hàng, cột, ô

B1: Đưa con trỏ đến vị trí cần chèn hàng,cột, ô

B2: Vào Table -> Insert ->chọn: 

Columns to the left: chèn cột về phía bên trái cột được chọn.

Columns to the right: chèn cột về phía bên phải cột được chọn

Row Above: chèn hàng phía trên hàng được chọn

Row Below: chèn hàng phía dưới hàng được chọn

Cells: Chèn ô, xuất hiện hộp thoại sau:

Shift Cells Right: Chèn và đẩy các ô sang phải.

Shift Cells down: Chèn và đẩy các ô xuống dưới.

Insert entire row: Chèn toàn bộ một hàng.

Insert entire column: Chèn toàn bộ một cột. 

Hoặc :

.Chèn hàng

B1: Đưa con trỏ về cuối hàng cần chèn thêm vào

B2: Ận phím TAB dể chèn.

.Chèn cột

B1:Chọn cột trước cột cần chèn

B2: Nhấp chuột phải -> Insert Column
7.4.Xoá hàng, cột, ô

B1:Đưa con trỏ đến vị trí cần xoá hàng, cột, ô

B2: Vào Table -> Delete -> chọn: Table: xoá bảng được chọn.
Columns: xoá cột được chọn.

Rows : Xoá hàng được chọn.

Cells: xóa các ô được chọn. khi đó xuất hiện hộp thoại:

Shift Cells Right: Xoá và đẩy các ô sang phải.

Shift Cells down: Xoá  và đẩy các ô xuống dưới.

Delete entire row: Xoá toàn bộ một hàng.

Delete entire column: Xoá toàn bộ một cột. 

Hoặc: 

.Xoá hàng

B1:Chọn hàng cần xoá

B2: Nhấp chuột phải ->Detele Row

.Xoá cột

B1: Chọn cột cần xoá

B2: Nhấp chuột phải -> Delete Column.

7.5. Nhập nhiều ô thành l ô

B1: Chọn các ô cần nhập

B2: Vào Table -> Merger Cell 

(hoặc Nhấp chuột phải -> Merger Cell.)
7.6.Tách 1 ô thành nhiều ô

B1: Đưa con trỏ đến ô cần tách

B2: Vào Table ->Slips Cell 

( hoặc Nhấp chuột phải -> Slips Cell) xhht:


Number of column: Gõ số cột cần tách


Number of Row: Gõ số dòng cần tách

B3: Nhấp Ok để kết thúc.

7.7. Tạo viền cho bảng

B1: Chọn bảng (ô, dòng, cột) cần tạo viền

B2: Vào Fomart -> Border And Shanding -> Border

B3:Chọn đường nét đề tạo viền

B4: Nhấp OK để kết thúc.

7.8.Tạo nền cho bảng

B1.Chọn ô cần tạo nền(bảng)

B2: Vào Format -> Border and Shanding -> Shanding

B3: Chọn màu nền cần tạo

B4: Nhấp Ok để kết thúc.

7.9. Căn lề dữ liệu trong ô

B1: Chọn các ô cần căn lề

B2: Nhấp chuột phải -> Cell Alignment

B3: Chọn kiểu căn lề tương ứng. ->Nhấp chuột

7.10. Thay đổi hướng đọc dữ liệu trong bảng.

B1: Chọn các ô cần tạo thay đổi 

B2: Nhấp chuột phải -> Text Direction (Vào Format ->Text Direction)
B3: Chọn hướng cho dữ liệu -> OK 
7.11.Chèn công thức vào bảng: 

B1. Đưa con trỏ đến ô cần chèn công thức( lưu kết quả)

B2.  Vào Table - > Formula
 - Formula: Chọn công thức cần tính

 - Number Format: chọn kiểu định dạng cho kết quả.

 - Paste Function: Chọn nhanh một hàm có trong danh sách.

Sum: tính tổng cho các ô.

Average: tính trung bình.

Max: tìm giá trị lớn nhất.

Min: tìm giá trị nhỏ nhất

- Các tham số truyền vào là

LEFT: tính từ trái qua  phải.

RIGHT: tính từ phải qua  trái.

ABOVE: tính từ trên xuống.

BELOW: tính từ dưới lên.



VD:
Tính tổng cột:  =Sum(above)




Tính tổng hàng: =Sum(left)



Tính trung bình cột:  = Average(above)




Tính trung bình hàng: =Average(left)
B3: Nhấp OK để kết thúc.

7.12. Sắp xếp dữ liệu trong bảng

B1: Chọn dữ liệu trong bảng cần sắp xếp

B2: Vào Table -> Sort –>xhht

B3: Lựa chọn:



Sort by : Chọn cột cần sắp xếp 

Type: Chọn kiểu dữ liệu cần sắp xếp

Acending: Sắp xếp theo thứ tự tăng dần

Descending: Sắp xếp theo thứ tự giảm dần

B4: Nhấp OK để kết thúc.
8.  Chỉnh sửa trang -  In ấn văn bản

8.1. Chỉnh sửa trang

Vào File -> Page Setup…xhht:
a. Căn lề trang in

B1: Nhấp chọn thẻ Margin để căn lề trang in

B2: Lựa chọn các thông số tương ứng:

Top: lề trên

Bottom: lề dưới.

Left: Lề trái.

Right: Lề phải.

Header: Lề của tiêu đề đầu trang.

Footer: Lề của tiêu đề cuối trang.

Gutter: Lề để đóng gáy cho trang .

B3. Nhấp OK để kết thúc.

b. Thay đổi hướng in và khổ giấy in 

B1. Nhấp chọn thẻ Page Size:

- Page size: Chọn kích thước giấy in

- Orientation: Chọn hướng in

Portrait: In dọc giấy

Landscape: In ngang giấy

B2. Nhấp OK để kết thúc

c. Xem văn bản trước khi in

c1: Vào File -> Print Priview
c2: Nhấp vào biẻu tượng Print Priview trên thanh công cụ.

Ý nghĩa của các nút (thứ tự từ trái sang):

Nút thứ 1 
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: Gửi lệnh in tới máy in

Nút thứ 2 
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: Phóng to một mức/xuất hiện con trỏ cho phép chỉnh sửa thông tin

Nút thứ 3:
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  Cho xem từng trang một

Nút thứ 4:
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  Cho phép lựa chọn xem nhiều trang cùng một lúc.

Nút thứ 5:
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  Cho phép phóng to/thu nhỏ theo tỷ lệ phần trăm.

Nút thứ 6: 
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 Bật/tắt chế độ hiển thị thước đo.

Nút thứ 7: 
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 Điều chỉnh tài liệu in trong 1 trang.

Nút thứ 8: 
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 Xem ở chế độ toàn màn hình.

Nút thứ 9: 
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 Đóng chế độ Print Priview (hoặc ấn phím Esc).

Nút thứ 10: 
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 Hiển thị chế độ trợ giúp cho chức năng Print Priview
8.2. In văn bản

B1: Vào File -> Print -> xhht

B2: Lựa chọn các thông số:

- Name: Chọn máy in cần in dữ liệu

- Page range: Chọn vùng dữ liệu

All: in toàn bộ dữ liệu

Current page: In trang hiện tại

Pages: In các trang được chỉ định

Selection: In vùng dữ liệu được chọn

- Number of copies: Chọn số bản in

B3: Nhấp OK để bắt đầu in.
Nội dung bồi dưỡng tháng 11+ 12:

MODUN TH24: ĐÁNH GIÁ KẾT QUẢ HỌC TẬP Ở TIỂU HỌC

A. Khái niệm:
          Là thuật ngữ chỉ quá trình hình thành những nhận định, rút ra những kết luận hoặc phán đoán về trình độ và phẩm chất của người học, hoặc đưa ra những quyết định về việc dạy học dựa trên cơ sở những thông tin đã thu thập được một cách hệ thống trong quá trình kiểm tra.
          Đánh giá kết quả học tập được hiểu là đánh giá học sinh về học lực và hạnh kiểm thông qua quá trình học tập các môn học cũng như các hoạt động khác trong phạm vi của nhà trường.
 B. Nguyên tắc đánh giá kết quả học tập ở tiểu học.
I. Nguyên tắc đánh giá học lực và hạnh kiểm của học sinh theo Quy định đánh giá xếp loại học sinh tiểu học.
Quy định đánh giá và xếp loại học sinh tiểu học (Ban hành kèm theo quyết định số 30/2005/QĐ-BGD & ĐT) đưa ra 4 nguyên tắc đánh giá học lực và hạnh kiểm của học sinh tiểu học.
1. Kết hợp đánh giá định lượng và đánh giá định tính trong đánh giá và xếp loại
Kết hợp đánh giá định lượng và đánh giá định tính trong đánh giá kêt quả học tập nhằm đảm bảo tính khách quan và toàn diện trong quá trình đánh giá.
2. Thực hiện công khai, công bằng, khách quan, chính xác và toàn diện
Nguyên tắc này bao hàm các nguyên tắc truyền thống trong đánh giá kết quả học tập như đảm bảo tính khách quan – chính xác, tính công bằng, tính công khai, tính toàn diện.
3. Coi trọng việc động viên, khuyến khích sự tiến bộ của học sinh
“Coi trọng việc động viên, khuyến khích sự tiến bộ của học sinh” là nội dung cốt lõi của nguyên tắc đảm bảo tính nhân văn và tính giáo dục trong đánh giá học sinh.

4. Phát huy tính năng động, sang tạo khả năng tự học, tự đánh giá của học sinh, xây dựng niềm tin, rèn luyện đạo đức theo truyền thống của Việt Nam, theo hướng phát triển các phương pháp dạy học tíchcực hiện nay, để đào tạo học sinh chủ động, sáng tạo, có khả năng tự học và tự đánh giá bản thân, việc kiểm tra đánh giá không chỉ dừng lại ở yêu cầu tái hiện kiến thức, rèn luyện các kĩ năng đã học mà còn khuyến khích khả năng vận dụng sáng tạo, phát hiện sự chuyển biến về thái độ và xu hướng hành vi của học sinh trước các vấn đề của đời sống gia đình và cộng đồng Việt Nam. Đó là cách tiếp cận phát triển trong dạy học và đánh giá. 
=> Bốn nguyên tắc trên đã bao quát được các nguyên tắc về đánh giá kết quả học tập mà nhiều tài liệu về lí luận giáo dục đã đề ra. 
 C. Phân loại kiểm tra va đánh giá kết quả học tập ở tiểu học :
I. Hình thức kiểm tra ở tiểu học
1. Kiểm tra theo thời gian
1.1. Kiểm tra thường xuyên
 Là quá trình thu thập thông tin về việc học tập của học sinh một cách liên tục trong lớp học.
 * Kiểm tra hằng tháng
- Kiểm tra hằng tháng ở các lớp 1, 2 và 3
1.2. Kiểm tra định kỳ
Là phương thức xem xét kết quả học tập của học sinh theo thời điểm. Mục đích của kiểm tra định kì giúp giáo viên biết mỗi học sinh tiếp thu được những gì sau mỗi đơn vị bài học hoặc sau mỗi phần bài học để kịp thời bổ khuyết hay điều chỉnh nội dung và phương pháp dạy học những phần kế tiếp.
2. Kiểm tra theo mục đích sử dụng kết quả
2.1. Kiểm tra đột xuất chẩn đoán
Kiểm tra kết quả học tập không theo những thời điểm đã ấn định trước. Kết quả của bài kiểm tra đột xuất phản ánh hành vi điển hình của người học. 

2.2. Kiểm tra tổng kết

Là xem xét thành quả học tập được thực hiện vào cuối khóa học hoặc cuối môn học. Các kết quả thu được từ kiểm tra tổng kết chỉ ra khả năng người học có thể đạt được là gì khi nỗ lực hết mình cũng như khi có sự chuẩn bị tối đa.
Kiểm tra tổng kết còn được gọi là hình thức đánh giá thành tích học tập của học sinh và có ý nghĩa quan trọng về mặt quản lí.
4. Hình thức đánh giá ở tiểu học
 Nếu phân loại hình thức đánh giá theo phương tiện gồm: Đánh giá bằng nhận xét và đánh giá bằng điểm số, nếu phân loại hình thức đánh giá theo mục đích gồm: Đánh giá động viên và đánh giá xếp loại.
1. Đánh giá bằng nhận xét
2. Đánh giá bằng điểm số
3. Đánh giá động viên
4. Đánh giá xếp loại
 5. Nội dung đánh giá kết quả hoc tập ở tiêu học
a. Kiến thức
- Nhận diện mối liên hệ giữa việc xác lập mục tiêu dạy học với nội dung đánh giá kết qua học tập.
- Xác định và trình bày ba lĩnh vực của nội dung đánh giá kết quả học tập.
- Xác định và trình bày ba lĩnh vực của nội dung đánh giá kết quả học tập ở bậc tiểu học.
- Nhận ra mối quan hệ giữa ba nội dung đánh giá này.
b. Kĩ năng
- Vận dụng những hiểu biết vừa nêu trên để :
- Tìm hiểu nội dung các kết quả học tập cần đánh giá trong các văn bản chương trình, sách giáo khoa, sách giáo viên tiểu học.
- Xác định và miêu tả những mục tiêu cần kiểm tra đánh giá. Nhận diện và trình bày các mức độ lĩnh hội kiến thức, kĩ năng và thái độ, được thể hiện qua một số mẫu bài kiểm tra hay bài thi.
- Hình thành kĩ năng tham chiếu mục tiêu dạy học trong quá trình thực hiện kiểm tra, đánh giá học sinh.
c.Thái độ
- Góp phần phát triển phong cách làm việc có kế hoạch, óc linh hoạt, sáng tạo và tư duy phê phán khoa học.
Nội dung bồi dưỡng tháng 1+2: Modun TH16
Một số kĩ thuật dạy học tích cực ở tiểu học.
  1. Mở đầu: Kỹ thuật dạy học (KTDH): Là những động tác, cách thức hành động của giáo viên và học sinh trong các tình huống hành động nhỏ nhằm thực hiện và điều khiển quá trình dạy học. Các KTDH chưa phải là các PPDH độc lập. Bên cạnh các KTDH thường dùng, có thể kể đến một số KTDH phát huy tính tích cực, sáng tạo của người học như: Kỹ thuật công não, kỹ thuật thông tin phản hồi, kỹ thuật bể cá, kỹ thuật tia chớp… 

1.1. Khái niệm: Kĩ thuật dạy học là những biện pháp, cách thức hành động của GV và HS trong các tình huống  hành động nhỏ nhằm thực hiện và điều khiển quá trình dạy học. Sự phân biệt giữa KTDH và PPDH nhiều khi không rõ rang. Có thể hiểu rằng: Khi sử dụng PPDH ta cần phải có các kĩ thuật dạy học. Ví dụ: Khi sử dụng PP đàm thoại GV phải có kĩ thuật đặt câu hỏi.
1.2. Kĩ thuật đặt câu hỏi: Sử dụng câu hỏi có hiệu quả đem lại sự hiểu biết lẫn nhau giữa HS – GV và HS – HS. Kĩ năng đặt câu hỏi càng tốt thì mức độ tham gia của HS càng nhiều; HS sẽ học tập tích cực hơn. Trong dạy học theo PP cùng tham gia, GV thường phải sử dụng câu hỏi để gợi mở, dẫn dắt HS tìm hiểu, khám phá thông tin, kiến thức, kĩ năng mới. Để đánh giá kết quả học tập của HS, HS cũng phải sử dụng câu hỏi để hỏi lại, hỏi thêm GV và các HS khác về những nội dung bài học chưa sáng tỏ. 
 *Khi đặt câu hỏi cần đảm bảo các yêu cầu sau: 1.Câu hỏi phải liên quan đến việc thực hiện mục tiêu bài học; 2.Ngắn gọn, rõ ràng, dễ hiểu; 3.Đúng lúc, đúng chỗ; 4.Phù hợp với trình độ HS; 5.Kích thích suy nghĩ của HS; 6.Phù hợp với thời gian thực tế; 7.Sắp xếp theo trình tự từ dễ đến khó, từ đơn giản đến phức tạp; 8.Không ghép nhiều câu hỏi thành một câu hỏi móc xích; 9.Không hỏi nhiều vấn đề cùng một lúc. 

* Khi nêu câu hỏi cho HS cần chú ý: 1.Đưa ra câu hỏi với một thái độ khuyến khích, với giọng nói ôn tồn, nhẹ nhàng. 2.Thu hút sự chú ý của HS trước khi nêu câu hỏi. 3.Chú ý phân bố hợp lí số HS được chỉ định trả lời. 4.Chú ý khuyến khích những HS rụt rè, chậm chạp. 5.Sử dụng câu hỏi mở và câu hỏi đóng phù hợp với từng trường hợp. 6.Khi kiểm tra sử dụng câu hỏi đóng; 7. Khi cần mở rộng ý ta dùng câu hỏi mở.  Ví dụ: Em có nhận xét gì về bức tranh Thiếu nữ bên hoa huệ?  8.Không nên nêu những câu hỏi quá đơn giản. Ví dụ : Đối với HS lớp 4, 5 mà GV nêu: Các em xem có mấy hình vẽ? Hoặc hỏi HS: Hiểu chưa?

2. Kĩ thuật dạy học theo góc: Học theo góc là một hình thức tổ chức hoạt động học tập theo đó người học thực hiện các nhiệm vụ khác nhau tại vị trí cụ thể trong không gian lớp học, đáp ứng nhiều phong cách học khác nhau. Học theo góc người học được lựa chọn họat động và phong cách học: Cơ hội “Khám phá”, ‘Thực hành”; Cơ hội mở rộng, phát triển, sáng tạo; Cơ hội đọc hiểu các nhiệm vụ và hướng dẫn bằng văn bản của người dạy; Cơ hội cá nhân tự áp dụng và trải nghiệm.

+ Do vậy, học theo góc kích thích người học tích cực thông qua hoạt động; Mở rộng sự tham gia, nâng cao hứng thú và cảm giác thoải mái, đảm bảo học sâu, hiệu quả bền vững, tương tác mang tính cá nhân cao giữa thầy và trò, tránh tình trạng người học phải chờ đợi. Ví dụ: Với chủ đề môi trường hoặc giao thông có thể tổ chức các góc: Viết; Đọc; Vẽ tranh: Xem băng hình; Thảo luận...về nội dung chủ đề.
*Áp dụng: Tổ chức học theo góc trong tiết ôn tập về toán. Góc HS giỏi; Góc HS còn yếu; Góc HS trung bình đến khá 

3. Kĩ thuật lắng nghe và phản hồi tích cực.
 *Mục đích: Cập nhật và hệ thống hoá một số kĩ thuật trong lắng nghe và phản hồi tích cực, áp dụng vào dạy học các môn học.
A. Lắng nghe tích cực *Đặc tính: Lắng nghe tích cực là khả năng ngừng suy nghĩ và làm việc của mình để hoàn toàn tập trung vào những gì mà ai đó đang nói. Lắng nghe là một mặt của giao tiếp trong cuộc sống.
*Kỹ năng lắng nghe tích cực không phải là một kỹ năng bẩm sinh của mỗi người. Bất cứ ai muốn thành công trong học tập, giảng dạy, công việc khác, phải trau dồi nó và học cách làm chủ nó. Lắng nghe tích cực bắt đầu với sự sẵn sàng nhận ra giá trị trong mọi cuộc đối thoại bạn tham gia. 
*Có thể dùng để: Thu thập, phân tích thông tin, hiểu biết, giải trí và học hỏi. Cảm thông trong những mối quan hệ giữa người với người. 

3.1.Thế nào là lắng nghe tích cực? Lắng nghe tích cực là khả năng ngừng suy nghĩ và làm việc của mình để hoàn toàn tập trung vào những gì mà ai đó đang nói. Lắng nghe là một mặt của giao tiếp trong cuộc sống 
3.2.Cách thực hiện:  Lắng nghe bao gồm 5 hoạt động liên quan với nhau và hầu như đều xảy ra theo một chuỗi liên tiếp:
- Tham dự: Nghe thông tin một cách tự nhiên và ghi chép. 
- Diễn giải (phân tích thông tin): gắn ý nghĩa của lời nói dựa theo giá trị, ý kiến, kỳ vọng, vai trò, yêu cầu, trình độ của bạn. 
- Ghi nhớ: Lưu giữ thông tin để tham khảo sau này. 
- Đánh giá: ứng dụng kỹ năng phân tích phê bình để đo lường những nhận xét của diễn giả. 
- Đáp lại: Phản hồi lại khi bạn đánh giá thông tin của người nói. Tóm lại việc lắng nghe đòi hỏi sự phối hợp các hoạt động thể chất và tinh thần, nên nó bị chi phối bởi các rào cản về cả hai hoạt động đó. Bởi vậy, muốn lắng nghe tích cực cần phải rèn luyện để nhận biết và sửa chữa những rào cản đó. 
*Đối với HS tiểu học, do đặc điểm tâm lí lứa tuổi, muốn các em lắng nghe tích cực, GV phải có kĩ thuật. 

+ Nghĩa là phải tạo cho các em có đầy đủ thể chất và tinh thần.
+ Tạo khí thế học tập cho HS ngay từ đầu tiết học: Lời nói, cử chỉ, ánh mắt thân thiện; Không nên quở trách, răn dạy, bắt phạt, v.v… 

+ Giới thiệu bài hấp dẫn 

+ Khi giảng bài không nên đi lại nhiều 

+ Giọng nói của GV phải phù hợp 

+ Khi HS có biểu hiện mệt mỏi, GV phải tổ chức cho các em thư giãn 

B. Phản hồi tích cực: Cách thực hiện:
Đối với HS tiểu học, GV cần có thái độ khuyến khích HS phản hồi bằng giọng nói, cử chỉ nhẹ nhàng, đánh giá ý kiến của HS trên tinh thần động viên, khen những ý kiến đúng.

Phương pháp trò chơi trong đổi mới PP dạy học ở Tiểu học Bản chất của phương pháp sử dụng trò chơi học tập là dạy học thông qua việc tổ chức hoạt động cho học sinh. Dưới sự hướng dẫn của GV, HS được hoạt động bằng cách tự chơi trò chơi trong đó mục đích của trò chơi chuyển tải mục tiêu của bài học. Luật chơi (cách chơi) thể hiện nội dung và phương pháp học, đặc biệt là phương pháp học tập có sự hợp tác và sự tự đánh giá.
4. Kĩ thuật tổ chức trò chơi học tập: Sử dụng trò chơi học tập để hình thành kiến thức, kỹ năng mới hoặc củng cố kiến thức, kỹ năng đã học. Trong thực tế dạy học, GV thường tổ chức trò chơi học tập để củng cố kiến thức, kỹ năng. Tuy nhiên việc tổ chức cho học sinh chơi các trò chơi để hình thành kiến thức, kỹ năng mới là rất cần để tạo hứng thú học tập cho học sinh ngay từ khi bắt đầu bài học mới.
4.1. Quy trình thực hiện
Bước 1: Giáo viên giới thiệu tên, mục đích của trò chơi.

Bước 2: Hướng dẫn chơi. Bước này bao gồm những việc làm sau:

- Tổ chức người tham gia trò chơi: Số người tham gia, số đội tham gia (mấy đội chơi), quản trò, trọng tài.

- Các dụng cụ dùng để chơi (giấy khổ to, quân bài, thẻ từ, cờ…)

- Cách chơi: Từng việc làm cụ thể của người chơi hoặc đội chơi, thời gian chơi, những điều người chơi không được làm…

- Cách xác nhận kết quả và cách tính điểm chơi, cách giải của cuộc chơi. (nếu có)
Bước 3: Thực hiện trò chơi

Bước 4: Nhận xét sau cuộc chơi.. Bước này bao gồm những việc làm sau:

- Giáo viên hoặc trọng tài là HS nhận xét về thái độ tham gia trò chơi của từng đội, những việc làm chưa tốt của các đội để rút kinh nghiệm.

2. Trọng tài công bố kết quả chơi của từng đội, cá nhân và trao phần thưởng cho đội đoạt giải.

3. Một số học sinh nêu kiến thức, kỹ năng trong bài học mà trò chơi đã thể hiện.

4.2. Ưu điểm:
- Trò chơi học tập là một hình thức học tập bằng hoạt động, hấp dẫn HS do đó duy trì tốt hơn sự chú ý của các em với bài học.

- Trò chơi làm thay đổi hình thức học tập chỉ bằng hoạt động trí tuệ, đo đó giảm tính chất căng thẳng của giờ học, nhất là các giờ học kiến thức lý thuyết mới.

- Trò chơi có nhiều học sinh tham gia sẽ tạo cơ hội rèn luyện kỹ năng học tập hợp tác cho HS.

4.3. Nhược điểm:
- Khó củng cố kiến thức, kỹ năng một cách có hệ thống.
- Học sinh dễ sa đà vào việc chơi mà ít chú ý đến tính chất học tập của các trò chơi.
Một số điều cần lưu ý
Sử dụng trò chơi học tập là phương pháp có thể vận dụng để dạy học Ngữ văn ở tất cả các lớp của bậc học phổ thông, trong đó có dạy học Tiếng việt ở Tiểu học.
4.4. Khi sử dụng phương pháp này, GV cần chú ý một số điểm sau:

- Lựa chọn hoặc tự thiết kế trò chơi đảm bảo những yêu cầu:

+ Mục đích của trò chơi phải thể hiện mục tiêu của bài học hoặc một phần của chương trình.

+ Hình thức chơi đa dạng giúp HS được thay đổi các hoạt động học tập trên lớp, giúp HS phối hợp các hoạt động trí tuệ với các hoạt động vận động.

+ Luật chơi đơn giản để HS dễ nhớ, dễ thực hiện. Cần đưa ra các cách chơi có nhiều HS tham gia để tăng cường kỹ năng học tập hợp tác.

+ Các dụng cụ chơi cần đơn giản, dễ làm hoặc dễ tìm kiếm tại chỗ

- Chọn quản trò chơi có năng lực phù hợp với yêu cầu của trò chơi.

- Tổ chức chơi vào thời gian thích hợp của bài học để vừa làm cho học sinh hứng thú học tập vừa hướng cho học sinh tiếp tục tập trung các nội dung khác của bài học một cách có hiệu quả.

  4. Các kĩ thuật dạy học mang tính hợp tác:  Các lí do áp dụng kĩ thuật dạy học mang tính hợp tác: Kích thích, thúc đẩy sự tham gia tích cực; Tăng cường hiệu quả học tập; Tăng cường trách nhiệm cá nhân; Yêu cầu áp dụng nhiều năng lực khác nhau; Tăng cường sự hợp tác, giao tiếp, chia sẻ kinh nghiệm 

*Một số kĩ thuật DH mang tính hợp tác.
       1. Kĩ thuật “Khăn trải bàn”
   a. Thế nào là kĩ thuật “khăn trải bàn”? Là hình thức tổ chức hoạt động mang tính hợp tác kết hợp giữa hoạt động cá nhân và hoạt động nhóm nhằm: 1- Kích thích, thúc đẩy sự tham gia tích cực; 2- Tăng cường tính độc lập, trách nhiệm của cá nhân HS; 3- Phát triển mô hình có sự tương tác giữa HS với HS.
2.Cách tiến hành kĩ thuật “Khăn trải bàn”
- Hoạt động theo nhóm (4 người /nhóm)(có thể nhiều người hơn)
- Mỗi người ngồi vào vị trí như hình vẽ minh họa (xem sơ đồ ở file đính kèm)
- Tập trung vào câu hỏi (hoặc chủ đề,…)
- Viết vào ô mang số của bạn câu trả lời hoặc ý kiến của bạn (về chủ đề...). Mỗi cá nhân làm việc độc lập trong khoảng vài phút
- Kết thúc thời gian làm việc cá nhân, các thành viên chia sẻ, thảo luận và thống nhất các câu trả lời
- Viết những ý kiến chung của cả nhóm vào ô giữa tấm khăn trải bàn (giấy A0)

Một vài ý kiến cá nhân với kĩ thuật “Khăn trải bàn”
- Kĩ thuật này giúp cho hoạt động nhóm có hiệu quả hơn, mỗi học sinh đều phải đưa ra ý kiến của mình về chủ đề đang thảo luận, không ỷ lại vào các bạn học khá, giỏi.
- Kĩ thuật này áp dụng cho hoạt động nhóm với một chủ đề nhỏ trong tiết học, toàn thể học sinh cùng nghiên cứu một chủ đề.
- Sau khi các nhóm hoàn tất công việc giáo viên có thể gắn các mẫu giấy “khăn trải bàn” lên bảng để cả lớp cùng nhận xét. Có thể dùng giấy nhỏ hơn, dùng máy chiếu phóng lớn
- Có thể thay số bằng tên của học sinh để sau đó giáo viên có thể đánh giá được khả năng nhận thức của từng học sinh về chủ đề được nêu.
Cách tổ chức: Kĩ thuật khăn trải bàn:
- Chia giấy A0 thành phần chính giữa và phần xung quanh. Chia phần xung quanh thành các phần theo số thành viên của nhóm.
- Cá nhân trả lời câu hỏi và viết trên phần xung quanh.
- Thảo luận nhóm, thống nhất ý kiến và viết vào phần chính giữa.
- Treo SP, trình bày.

*Đối với chương trình tiểu học, GV chọn những nội dung phù hợp để tổ chức kĩ thuật khăn trải bàn. 

Ví dụ 1 : Bài Năng lượng (Khoa học 5)

Yêu cầu bài tập : Hãy nói tên một số nguồn cung cấp năng lượng cho hoạt động của con người, động vật, máy móc, …     (câu hỏi này có nhiều đáp án)

Ví dụ 2 : Bài Mở rộng vốn từ : Công dân (LT&C lớp 5)
Bài tập 2 : Xếp những từ chứa tiếng công cho dưới đây vào nhóm thích hợp: Công cộng, công bằng, …
a) Công có nghĩa là của Nhà nước 
       b) Công có nghĩa là “không thiên vị 
Ví dụ 3:  Bài Sự biến đổi hóa học.
Yêu cầu: Trong các trường hợp dưới đây, trường hợp nào có sự biến đổi hóa học ? Tại sao?
+ Nếu có ghế rời thì có thể tổ chức kĩ thuật khăn trải bàn.

2. Kĩ thuật  “Các mảnh ghép”   Thế nào là kĩ thuật  “Các mảnh ghép”?
  Là hình thức học tập hợp tác kết hợp giữa cá nhân, nhóm và liên kết giữa các nhóm nhằm:
+ Giải quyết một nhiệm vụ phức hợp 
+  Kích thích sự tham gia tích cực của HS: 
Nâng cao vai trò của cá nhân trong quá trình hợp tác (Không chỉ hoàn thành nhiệm vụ ở Vòng 1 mà còn phải truyền đạt lại kết quả vòng 1 và hoàn thành nhiệm vụ ở Vòng 2). 

Cách tiến hành kĩ thuật “Các mảnh ghép”
VÒNG 1  Hoạt động theo nhóm 3 người. Mỗi nhóm được giao một nhiệm vụ (Ví dụ : nhóm 1 : nhiệm vụ A; nhóm 2: nhiệm vụ B, nhóm 3: nhiệm vụ C). Đảm bảo mỗi thành viên trong nhóm đều trả lời được tất cả các câu hỏi trong nhiệm vụ được giao. Mỗi thành viên đều trình bày được kết quả câu trả lời của nhóm 
VÒNG  2: Hình thành nhóm 3 người mới (1người  từ nhóm 1, 1 người từ nhóm 2 và 1 người từ nhóm 3)
· Các câu trả lời và thông tin của vòng 1 được các thành viên nhóm mới chia sẻ đầy đủ với nhau 

· Nhiệm vụ mới sẽ được giao cho nhóm vừa thành lập để giải quyết 

· Lời giải được ghi rõ trên bảng 

Ví dụ Chủ đề: Câu tiếng Việt: * Vòng 1:

   Nhiệm vụ 1: Thế nào là câu đơn? Nêu và phân tích VD minh họa 

   Nhiệm vụ 2: Thế nào là câu ghép? Nêu và phân tích VD minh họa 

   Nhiệm vụ 3: Thế nào là câu phức? Nêu và phân tích VD minh họa 

* Vòng 2:  Câu đơn, câu phức và câu ghép khác nhau ở điểm nào? Phân tích VD minh hoạ.

Nội dung bồi dưỡng tháng 3+4: Modun TH 39:

GIÁO DỤC KĨ NĂNG SỐNG CHO HỌC SINH TIỂU HỌC

QUA CÁC MÔN HỌC

1. Một số vấn đề chung về kỹ năng sống và giáo dục kỹ năng sống  qua các môn học ở tiểu học ( Mục tiêu, yêu cầu.....)

* Khái niệm về kỹ năng sống:

        Kĩ năng sống là khả năng làm chủ bản thân của mỗi người, khả năng ứng xử phù hợp với những người khác và với xã hội, khả năng ứng phó tích cực trước các tình huống của cuộc sống.

* Mục tiêu:

- Trang bị cho học sinh những kiến thức, giá trị, thái độ, kỹ năng phù hợp .

- Tạo cơ hội thuận lợi để HS thực hiện tốt quyền, bổn phận của mình và phát triển toàn diện về thể chất, trí tuệ, tinh thần và đạo đức
- Nhằm đẩy mạnh phong trào thi đua “Xây dựng trường học thân thiện, học sinh tích cực”, đồng thời có sự thống nhất cao việc tăng cường giáo dục kỹ năng sống cho học sinh tiểu học trong toàn cấp học; trang bị cho học sinh những hành vi, thói quen lành mạnh, tích cực, loại bỏ những hành vi, thói quen tiêu cực trong các mối quan hệ, các tình huống và hoạt động hàng ngày; giúp các em có khả năng làm chủ bản thân, khả năng ứng xử, ứng phó phù hợp, tích cực trước tình huống cuộc sống. 
- Giúp GV soạn và dạy được KNS cho học sinh TH.
* Yêu cầu:

- Việc bố trí sắp xếp bàn ghế trong phòng học, vị trí trưng bày sản phẩm của học sinh….
- Chuẩn bị thiết bị đồ dùng dạy học, các loại phiếu học tâp sử dụng cho các hoạt động trong giờ học.
- Giáo viên mạnh dạn, tích cực trong việc tổ chức các hoạt động dạy học, vận dụng các phương pháp dạy học, các kỹ thuật dạy học phù hợp…
- Tạo được sự thân thiện, hợp tác, các giao tiếp ứng xử trong giờ học giữa giáo viên và học sinh, học sinh và học sinh, động viên, tạo cơ hôị cho mọi đối tượng học sinh cùng tham gia
Ngoài việc GDKNS cho HS TH thông qua các kĩ thuật dạy học, tổ chức các hoạt động GDNGLL, phối hợp với gia đình, PGD&ĐT chỉ đạo các lớp đưa nội dung GDKNS vào dạy trong tiết SHTT(1 tiết/2 tuần, bắt đầu từ tuần đầu tiên của tháng 12/2011). Tùy theo hoàn cảnh thực tế của từng địa phương, từng trường để triển khai GDKNS cho thật hiệu quả. 
Các trường cũng cần phải xây dựng được quy tắc ứng xử văn hóa. Thầy cô giáo, cán bộ, phụ huynh phải gương mẫu. Bên cạnh đó, cần tạo được môi trường thân thiện, gia đình thân thiện, cộng đồng thân thiện. 
2. Nội dung và địa chỉ giáo dục kỹ năng sống qua một số môn học như Tiếng Việt, Đạo đức, TN _ XH:

A. Môn Tiếng Việt:

*/ Khả năng GD KNS qua môn Tiếng Việt:
Môn TV là một trong những môn học ở cấp tiểu học có khả năng GD KNS khá cao, hầu hết các bài học đều có thể tích hợp GD KNS cho HS ở những mức độ nhất định. 
Số lượng phân môn nhiều
Thời gian dành cho môn học chiếm tỉ lệ cao
Các bài học trong các phân môn đều có khả năng giáo dục KNS cho học sinh
*/ Mục tiêu và nội dung sống qua môn Tiếng Việt:
- Giúp HS bước đầu hình thành và rèn luyện các KNS cần thiết, phù hợp lứa tuổi; nhận biết được những giá trị tốt đẹp trong cuộc sống, biết tự nhìn nhận, đánh giá đúng về bản thân; biết ứng xử phù hợp trong các mối quan hệ; biết sống tích cực, chủ động trong mọi điều kiện, hoàn cảnh.
- Nội dung GD KNS được thể hiện ở tất cả các nội dung học tập của môn học. 
- Những KNS chủ yếu đó là: KN giao tiếp; KN tự nhận thức; KN suy nghĩ sáng tạo; KN ra quyết định; KN làm chủ bản thân.
Kết luận: 
*/ Các yêu cầu cần thiết phải đưa GD KNS váo môn Tiếng Việt:
- Xuất phát từ Thực tế cuộc sống: sự phát triển của KHKT, sự hội nhập, giao lưu, những yêu cầu và thách thức mới của cuộc sống hiện đại
- Xuất phát từ mục tiêu GDTH: GD con người toàn diện
-Xuất phát từ đổi mới mục tiêu, nội dung và phương pháp dạy học
- Xuất phát từ thực tế dạy học Tiếng việt: cung cấp KT và KN sử dụng Tiếng việt thông qua thực hành ( hành dụng)
- Các loại KNS : 
* KN cơ bản : gồm kỹ năng đơn lẻ và kỷ năng tổng hợp 
* KN đặc thù : + KN nghề nghiệp 
+ KN chuyên biệt
NỘI DUNG GD KNS TRONG MÔN T.VIỆT
- KNS đặc thù, thể hiện ưu thế của môn TV : KN giao tiếp
- KN nhận thức (gồm nhận thức thế giới xung quanh, tự nhận thức, ra quyết định,...) là những KN mà môn TV cũng có ưu thế vì đối tượng của môn học này là công cụ của tư duy. 
- Giao tiếp là hoạt động trao đổi tư tưởng, tình cảm, cảm xúc,... giữa các thành viên trong xã hội. Gồm các hành vi giải mã (nhận thông tin), ký mã (phát thông tin) qua : nghe, nói và đọc, viết. 
- Các KNS này của HS được hình thành, phát triển dần, từ những KN đơn lẻ đến những KN tổng hợp. 
B. Môn Đạo đức:

+ Đạo đức GD cho HS bước đầu biết sống và ứng xử phù hợp với các chuẩn mực biến nhận thức thành hành vi chuẩn mực thể hiện thông qua kĩ năng sống. 

MỤC TIÊU GD KNS 
CHO HS QUA MÔN ĐẠO ĐỨC

+ Bước đầu trang bị cho HS các KNS cần thiết, phù hợp với lứa tuổi.

+ Hình thành cho HS những hành vi, thói quen lành mạnh, tích cực; loại bỏ những hành vi, thói quen tiêu cực.

+ Phát triển khả năng tư duy và sáng tạo của học sinh.

+Rèn cho học sinh biết cách tự phục vụ bản thân và vệ sinh cá nhân, giữ gìn vệ sinh môi trường, bảo vệ môi trường.

+ Rèn cho học sinh biết cách giao tiếp và ứng xử phù hợp và linh hoạt trong cuộc sống hằng ngày.

+Hướng dẫn học sinh biết cách phối hợp công việc của từng cá nhân khi làm việc đồng đội.

+KNS giúp HS vận dụng tốt kiến thức đã học, làm tăng tính thực hành

+Biết sống tích cực, chủ động

     +Tạo cơ hội thuận lợi để HS thực hiện tốt quyền, bổn phận của mình và phát triển toàn diện về thể chất, trí tuệ, tinh thần và đạo đức.

Trong các chương trình giáo dục kĩ năng sống cho HSTH , người ta nhắc đến những nhóm kỹ năng sống sau đây:

a)Nhóm kĩ năng nhận thức:
Nhận thức bản thân.

Xây dựng kế hoạch.

Kĩ năng học và tự học

Tư duy tích cực và tư duy sáng tạo.

Giải quyết vấn đề

b)Nhóm kĩ năng xã hội:
Kĩ năng giao tiếp .

     
Kĩ năng thuyết trình và nói được đám đông.

Kĩ năng diễn đạt cảm xúc và phản hồi.

Kĩ năng làm việc nhóm (làm việc đồng đội)

c)Nhóm kĩ năng quản lý bản thân:
Kĩ năng làm chủ.

Quản lý thời gian

Giải trí lành mạnh

d)Nhóm kĩ năng xã hội:
Kĩ năng quan sát.

Kĩ năng làm việc nhóm.

Kĩ năng lãnh đạo (làm thủ lĩnh).

đ)Nhóm kĩ năng giao tiếp
Xác định đối tượng giao tiếp

Xác định nội dung và hình thức giao tiếp

 e)Nhóm kĩ năng phòng chống bạo lực:
Phòng chống xâm hại thân thể.

Phòng chống bạo lực học đường.

Phòng chống bạo lực gia đình.

Tránh tác động xấu từ bạn bè.

Thông qua môn Đạo đức, kiến thức được hình thành trên cơ sở từ việc quan sát tranh, từ một truyện kể, một việc làm, một hành vi, chuẩn mực nào đó, sau đó rút ra bài học. Từ bài học đó các em liên hệ thực tế xung quanh, bản thân, gia đình và xã hội và môi trường tự nhiên. Chỉ khác hơn là GV viên cố gắng trong phạm vi có thể khi soạn và giảng từng phần của bài học phải tạo một điểm nhấn cụ thể, rõ ràng, nhằm khắc sâu những kĩ năng sống đã có sẵn trong từng bài học và những kĩ năng sống chúng ta lồng ghép trong quá trình soạn –giảng. 

c. Môn Khoa học:

* Cách soạn và trình bày:


a) Bài soạn và cách thức:
- Ở khối Bốn soạn bài: “Nguyên nhân làm nước bị ô nhiễm”  

- Ở khối Năm soạn bài: “Phòng bệnh sốt xuất huyết”

- Nếu thấy hợp lý, có thể gộp 2 bài lại để soạn. Ví dụ: Ở lớp Bốn: Có thể gộp 2 bài để soạn như bài: “Nước bị ô nhiễm. Nguyên nhân làm nước bị ô nhiễm”

b) Tiến trình dạy học:

* Có 4 bước chính:


+ Khám phá: HS đã biết gì, chưa biết gì về vấn đề đưa ra?

Ví dụ: Các em hãy cho biết vì sao nước bị ô nhiễm? HS trả lời: … Dựa vào sự hiểu biết của HS, GV dẫn vào bài mới: Để biết vì sao nươc bị ô nhiễm, thầy cùng các em đi tìm hiểu qua bài: nguyên nhân làm nước bị ô nhiễm…. 


+ Kết nối: Kết nối nội dung mới của bài. Giải quyết tất cả những kiến thức mới.


+ Thực hành: Đưa ra những tình huống, những nội dung, những trò chơi để vận dụng kiến thức đó.


+ Vận dụng: Tùy ở từng hoàn cảnh từng em, chúng ta có bài vận dụng (các em nắm được thông tin nào về bài học).

* Tóm lại: Qua 1 tiến trình, đảm bảo giáo dục được KNS.

3. Các phương pháp và kỹ thuật tích hợp lồng ghép giáo dục kỹ năng sống vào môn học:
*Sự khác biệt giữa dạy các môn học (VD: Đạo đức) với GDKNS:
Chương trình giáo dục môn Đạo đức ở cấp tiểu học có một số nội dung trùng hợp với nội dung của giáo dục kỹ năng sống. Tuy nhiên, mục đích và phương pháp dạy các môn này không giống nhau hoàn toàn.
        Ví dụ: Trong chương trình môn Đạo đức lớp 1, tuần 19 có bài: “Lễ phép, vâng lời thầy cô giáo”. Trong dạy kỹ năng sống, không có khái niệm “vâng lời”, chỉ có khái niệm “lắng nghe”, “đồng cảm”, “chia sẻ”. Mục tiêu của giáo dục kỹ năng sống là rèn luyện cách tư duy tích cực, hình thành thói quen tốt thông qua các hoạt động và bài tập trải nghiệm, chứ không đặt mục đích “rèn nếp” hay “nghe lời”. Công dân toàn cầu là người biết suy nghĩ bằng cái đầu của mình, biết phân tích đúng sai, quyết định có làm điều này hay điều khác và chịu trách nhiệm về điều đó, chứ không tạo ra lớp công dân “chỉ biết nghe lời”.
          Đây là sự khác biệt cơ bản của việc giáo dục kỹ năng sống với các môn học khác (như môn Đạo đức).
* PPDH – Kỹ thuật dạy học: 
Cũng như các môn học khác, GDKNS cũng sử dụng các 
PPDH tích cực như:
. PPDH theo nhóm
. PP giải quyết vấn đề
. PP đóng vai
. PP trò chơi
Kỹ thuật dạy học:
. Kỹ thuật chia nhóm
. Kỹ thuật đặt câu hỏi
. Kỹ thuật khăn trải bàn
. Kỹ thuật trình bày 1 phút
. Kỹ thuật bản đồ tư duy
MỘT SỐ BIỆN PHÁP RÈN KĨ NĂNG SỐNG CHO HỌC SINH  THÔNG QUA CÁC MÔN HỌC VÀ HOẠT ĐỘNG NGOÀI GIỜ LÊN LỚP 
1. Gần gũi và tạo mối thân thiện với học sinh
2. Rèn kĩ năng sống hiệu quả qua việc tích hợp vào các môn học
      Để giáo dục kĩ năng sống cho học sinh có hiệu quả bản thân đã vận dụng vào các môn học, tiết học, nhất là các môn như: Tiếng Việt; Đạo đức; Khoa học; An toàn giao thông .... để những giờ học sao cho các em được làm để học, được trải nghiệm như trong cuộc sống thực.

       Trong chương trình môn Tiếng Việt có nhiều bài học có thể giáo dục kĩ năng sống cho các em, đó là các kĩ năng giao tiếp xã hội, như: Viết thư, Điền vào giấy tờ in sẵn, Giới thiệu địa phương, Kể chuyện được chứng kiến hoặc tham gia,... được lồng cụ thể qua các tình huống giao tiếp. Bản thân chỉ gợi mở sau đó cho các em tự nói một cách tự nhiên hoàn toàn không gò bó áp đặt. Để hình thành những kiến thức và rèn luyện kĩ năng sống cho học sinh qua môn Tiếng Việt, người giáo viên cần phải vận dụng nhiều phương pháp dạy phát huy tính tích cực, chủ động, sáng tạo của học sinh như

        Ở môn Đạo đức, để các chuẩn mực đạo đức, pháp luật xã hội trở thành tình cảm, niềm tin, hành vi và thói quen của học sinh. Cần sử dụng các phương pháp, kĩ thuật dạy học tích cực , học sinh sẽ được tạo cơ hội để thực hành, trải nghiệm nhiều kĩ năng sống cần thiết, phù hợp với lứa tuổi. Đó là lối sống lành mạnh, các hành vi ứng xử phù hợp với nền văn minh xã hội. Lối sống, hành vi như gọn gàng, ngăn nắp, nói lời đẹp, chăm sóc bố mẹ, ông bà, hợp tác, giúp đỡ, chia sẻ với bạn…

        Ở môn Khoa học: Chương “Con người và sức khỏe”các bài: “Con người cần gì để sống? Vai trò của các chất dinh dưỡng có trong thức ăn; Phòng một số bệnh do thiếu chất dinh dưỡng; Phòng bệnh béo phì; Phòng tránh tai nạn đuối nước;...” giáo dục các em hiểu rằng ăn uống đủ chất và hợp lí giúp cho chúng ta khoẻ mạnh, biết phòng tránh một số bệnh lây qua đường tiêu hóa, biết những việc nên làm và không nên làm để phòng tránh tai nạn đuối nước, có ý thức tự giác làm vệ sinh cá nhân hằng ngày, tự giác thực hiện nếp sống vệ sinh, khắc phục những hành vi có hại cho sức khoẻ. Biết tham gia các hoạt động và nghỉ ngơi một cách hợp lí để có sức khoẻ tốt.
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